
<!DOCTYPE html>
<html lang="en">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>Phước Sơn: Nỗ lực đảm bảo cấp điện mùa nắng nóng | BÁO QUẢNG NAM ONLINE - Tin tức mới nhất</title>
<meta name="description" content="(QNO) - Với hàng loạt giải pháp nâng cao hiệu quả cung cấp điện, ngành điện đang tập trung giải quyết những sự cố, khắc phục tồn tại, từng bước tăng cường độ tin cậy cấp điện phục vụ khách hàng trên địa bàn huyện Phước Sơn.">
<meta name="keywords" content="Trạm biến áp 110 kV Phước Sơn">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta http-equiv="refresh" content="1800">

<meta name="robots" content="noarchive,noodp,index,follow" />
<meta name="googlebot" content="noarchive,index,follow" />

<meta property="fb:app_id" content="2150009171958935">
<meta property="article:author" content="">
<meta property="article:publisher" content="">
<meta name="google-site-verification" content="">

<link rel="apple-touch-icon" sizes="57x57" href="/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/icons/favicon-16x16.png">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">



<meta property="og:url" content="//baoquangnam.vn/cong-nghiep/phuoc-son-no-luc-dam-bao-cap-dien-mua-nang-nong-111050.html">
<meta property="og:type" content="article">
<meta property="og:title" content="Phước Sơn: Nỗ lực đảm bảo cấp điện mùa nắng nóng">
<meta property="og:description" content="(QNO) - Với hàng loạt giải pháp nâng cao hiệu quả cung cấp điện, ngành điện đang tập trung giải quyết những sự cố, khắc phục tồn tại, từng bước tăng cường độ tin cậy cấp điện phục vụ khách hàng trên địa bàn huyện Phước Sơn.">
<meta property="og:image" content="http://media.baoquangnam.toasoan.vn/storage/newsportal/2021/4/20/111050/IMG_20210420_102543.jpg?w=800&amp;crop=auto&amp;scale=both">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="433">


<!--Jquery-->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>

<!--Font awesome-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">

<!--Bootstrap-->
<link href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" rel="stylesheet" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous">

<!--lazyload-->
            <link rel="canonical" href="//baoquangnam.vn/cong-nghiep/phuoc-son-no-luc-dam-bao-cap-dien-mua-nang-nong-111050.html" />

    <link href="/themes/default/crawler/main.css?v=r7MXw2txz_57-H8xa2dA2sb7DJLMLT_7LtmXULbR9kI" rel="stylesheet">
    <link href="/themes/default/crawler/responsive.css?v=imAIEQTbWSD9QMPjegqTxkazKBkgfKCW-bIBq9eyeKU" rel="stylesheet">
</head>
<body>
    <div class="header">
        <div class="wrapper">
            <div class="header-top clearfix">
                <div class="header-logo">
                    <a href="/">
                        <img src="/images/logo-header.png" alt="BÁO QUẢNG NAM" class="main-logo">
                    </a>
                </div>
            </div>
        </div>


        <ul class="main-menu">
            <li class="item">
                <a href="/">Trang chủ</a>
            </li>


    <li class="item">
        <a href="/chinh-tri">Chính Trị</a>
    </li>


    <li class="item">
        <a href="/xa-hoi">Xã Hội</a>
    </li>


    <li class="item">
        <a href="/kinh-te">Kinh Tế</a>
    </li>


    <li class="item">
        <a href="/du-lich">Du Lịch</a>
    </li>


    <li class="item">
        <a href="/the-thao-giai-tri">Thể Thao - Giải Trí</a>
    </li>


    <li class="item">
        <a href="/van-hoa-van-nghe">Văn Hóa - Văn Nghệ</a>
    </li>


    <li class="item">
        <a href="/quoc-phong-an-ninh">Quốc Phòng - An Ninh</a>
    </li>


    <li class="item">
        <a href="/toa-soan-ban-doc">Tòa Soạn - Bạn Đọc</a>
    </li>
        </ul>

    </div>

    <div class="main-content">
        



        <div>
            
        <ul class="breadcrumbs">
                <li class="item">
                    <i class="fa fa-angle-right" aria-hidden="true"></i>
                    <a href="/kinh-te">Kinh tế</a>
                </li>
                <li class="item">
                    <i class="fa fa-angle-right" aria-hidden="true"></i>
                    <a href="/cong-nghiep">Công nghiệp</a>
                </li>
        </ul>

        </div>
        <article>
            <header>
                <h1 class="title">
                    Phước Sơn: Nỗ lực đảm bảo cấp điện mùa nắng nóng
                </h1>
                <p>
                    <small class="author">
                        <i class="fa fa-user-o" aria-hidden="true"></i>
                        THÀNH CÔNG - KIÊN PHAN
                        |
                        <time datetime="4/20/2021 3:26:33 PM">20/04/2021 15:26</time>
                    </small>
                </p>
            </header>

            <section class="articlebody">
                <p class="chapeau">
                    (QNO) - Với hàng loạt giải pháp nâng cao hiệu quả cung cấp điện, ngành điện đang tập trung giải quyết những sự cố, khắc phục tồn tại, từng bước tăng cường độ tin cậy cấp điện phục vụ khách hàng trên địa bàn huyện Phước Sơn.
                </p>

                <figure class="insert-center-image"><img src="http://media.baoquangnam.toasoan.vn/Storage/NewsPortal/2021/4/20/111050/IMG_0855-01.jpg" alt="Nhân viên Điện lực Hiệp Đức có mặt tại xã Phước Thành, triển khai khắc phục sự cố ngay sau khi đường sá được thông trở lại mùa bão lũ năm 2020. Ảnh: T.C"><figcaption class="image-caption">Nhân viên Điện lực Hiệp Đức có mặt tại xã Phước Thành (Phước Sơn) triển     khai khắc phục sự cố điện sau thiên tai năm 2020. Ảnh: T.C   </figcaption></figure><p style="text-align:left;">Mùa mưa bão cuối năm 2020 gây thiệt hại nặng cho huyện Phước Sơn, trong đó hạ tầng ngành điện bị ảnh hưởng khá lớn.</p><p style="text-align:left;">Ngay sau đó, Điện lực Hiệp Đức (quản lý địa bàn Hiệp Đức và Phước Sơn) đã tập trung nhân lực, phương tiện nhanh chóng khắc phục các sự cố, khôi phục cấp điện cho người dân. Đến nay, tình hình cơ bản được xử lý, một số địa điểm phức tạp, cách trở, hạ tầng thiệt hại nặng vẫn đang được khẩn trương triển khai đưa điện lưới đến người dân.</p><p style="text-align:left;">Mùa nắng nóng năm nay được dự báo tiếp tục có những diễn biến khắc nghiệt. Thực hiện mục tiêu của Công ty Điện lực Quảng Nam năm 2021, nhằm tiếp tục nâng cao hiệu quả cung cấp điện, đảm bảo cấp điện ổn định, Đội Quản lý vận hành lưới điện cao thế đã triển khai các biện pháp quyết liệt, đôn đốc các đơn vị thi công sớm triển khai kịp thời công tác khắc phục các tồn tại liên quan công trình trạm biến áp 110kV Phước Sơn.</p><p style="text-align:left;"><span style="text-align:justify;">Với mục tiêu không để xảy ra sự cố, tăng cường độ tin cậy cấp điện phục vụ khách hàng tại Phước Sơn, trạm biến áp 110kV Phước Sơn chính thức đi vào vận hành ngay từ đầu năm, được cung cấp điện từ Nhà máy thủy điện Đắk Mi 4B với công suất MBA -25MVA cùng 5 tủ xuất tuyến 22kV.</span></p><figure class="insert-center-image"><img src="http://media.baoquangnam.toasoan.vn/Storage/NewsPortal/2021/4/20/111050/IMG_20210420_102543.jpg" alt="."><figcaption class="image-caption">Kiểm tra lưới điện nhằm đảm bảo cấp điện liên tục, ổn định trên địa bàn Phước Sơn. Ảnh: T.C</figcaption></figure><p style="text-align:left;"><span style="text-align:justify;">Đơn vị đã khai thác đưa vào vận hành 4 xuất tuyến đóng điện từ ngày 17.1. Trong đó xuất tuyến 471 cung cấp cho thị trấn Khâm Đức, các xã Phước Đức, Phước Năng, Phước Mỹ. Xuất tuyến 473 cấp cho xã Phước Xuân và Nhà máy nước Khâm Đức. Xuất tuyến 475 cấp cho xã Phước Chánh, Phước Công, Phước Kim, Phước Thành, Phước Lộc và khu vực nhà máy Đăk Mi 2, Đăk Mi 3.</span></p><p style="text-align:left;">Việc này đã góp phần quan trọng xóa bỏ tình trạng thiếu điện, mất điện vào mùa nắng nóng tồn tại từ những năm trước, giải quyết nhu cầu chính đáng của người dân. Riêng xuất tuyến 477 cung cấp cho Công ty Vàng Phước Sơn, góp phần giảm chi phí sản xuất, đem lại hiệu quả kinh tế cho nhà máy.</p><p style="text-align:left;">Cạnh đó, Công ty Điện lực Quảng Nam đã đầu tư xây dựng mới và nâng cấp các thiết bị phân đoạn trên lưới điện đảm bảo 100% có kết nối về trung tâm điều khiển, đảm bảo công tác xử lý sự cố, chuyển tải khi có sự cố một cách nhanh nhất nhằm tăng cường độ tin cậy cung cấp điện khách hàng.</p><p style="text-align:left;">Song song với đó, Điện lực Hiệp Đức còn thường xuyên tổ chức phát quang hành lang tuyến ở nhiều khu vực, đảm bảo vận hành cấp điện an toàn, liên tục và giữ gìn mỹ quan. Lực lượng chuyên trách thường xuyên vệ sinh, lắp mới thiết bị bảo vệ, đóng cắt các xuất tuyến nhằm đảm bảo việc cấp điện ổn định cho khu vực.</p><p style="text-align:left;">Ông Nguyễn Tấn Thạnh - Giám đốc Điện lực Hiệp Đức chia sẻ, từ việc nhận điện cuối nguồn qua đường dây độc đạo 35kV từ Thăng Bình, giờ đây Phước Sơn trở thành điểm đầu nguồn cấp điện cho các khu vực lân cận.</p><p style="text-align:left;">“Dự án trọng điểm là công trình trạm biến áp 110kV Phước Sơn đi vào hoạt động cùng các dự án đầu tư xây dựng mới, sửa chữa nâng cấp nguồn lưới điện từ đầu năm 2021 đến nay sẽ giúp Điện lực Hiệp Đức cấp điện ổn định cho khách hàng hai huyện Hiệp Đức và Phước Sơn, từng bước xóa bỏ những tồn tại, hạn chế về cấp điện ở khu vực này những năm trước” - ông Thạnh nhấn mạnh.</p>
            </section>

        </article>
        <!--Tags-->
        <section class="list-tags">

        <h2>TAGS</h2>
        <ul class="list-tags">
            <li class="item">
                <i class="fa fa-tag" aria-hidden="true"></i>
                <a href="/tags/dien-luc-quang-nam-83.html">Điện lực Quảng Nam</a>
            </li>
            <li class="item">
                <i class="fa fa-tag" aria-hidden="true"></i>
                <a href="/tags/phuoc-son-87.html">Phước Sơn</a>
            </li>
            <li class="item">
                <i class="fa fa-tag" aria-hidden="true"></i>
                <a href="/tags/cap-dien-14641.html">cấp điện</a>
            </li>
            <li class="item">
                <i class="fa fa-tag" aria-hidden="true"></i>
                <a href="/tags/dien-luc-hiep-duc-14980.html">Điện lực Hiệp Đức</a>
            </li>
        </ul>

        </section>
        <!--Tin liên quan-->
        <section class="tin-lien-quan">

<div class="list-articles">

    <div class="article-item ">
        <div class="row">
            <div class="p-left col-lg-4">
                    <a href="//baoquangnam.vn/xa-hoi/hoan-thanh-cap-dien-cho-26-ho-dan-bi-sat-nui-tai-tra-leng-111041.html">
                        <img src="http://media.baoquangnam.toasoan.vn/storage/newsportal/common-images/default-cover-qno.jpg?w=325&amp;h=190&amp;crop=auto&amp;scale=both" alt="">
                    </a>
            </div>
            <div class="p-right col-lg-8">
                <a href="//baoquangnam.vn/xa-hoi/hoan-thanh-cap-dien-cho-26-ho-dan-bi-sat-nui-tai-tra-leng-111041.html">
                    <h2>
                        Hoàn thành cấp điện cho 26 hộ dân bị sạt núi tại Trà Leng
                    </h2>
                </a>
                <p>
                    <small class="author">
                        <i class="fa fa-user-o" aria-hidden="true"></i>
                        VĂN BÌNH – TẤN LỰC
                        |
                        <time datetime="4/20/2021 8:16:20 AM">20/04/2021 - 08:16</time>
                    </small>
                </p>
                <p>
                    Ông Châu Phước Sinh - Giám đốc Điện lực Trà My cho biết, đơn vị vừa hoàn thành việc đấu nối, cấp điện cho 26 khách hàng là các hộ dân bị thệt hại nặng trong vụ sạt lở núi tại thôn 2 (xã Trà Leng, Nam Trà My). Đây là các hộ dân được bố trí nhà tái định cư tại địa phương.
                </p>
            </div>
        </div>
    </div>

    <div class="article-item ">
        <div class="row">
            <div class="p-left col-lg-4">
                    <a href="//baoquangnam.vn/kinh-te/da-dang-hoa-dich-vu-cung-cap-dien-110302.html">
                        <img src="http://media.baoquangnam.toasoan.vn/storage/newsportal/2021/3/31/110302/TNB-44075.jpg?w=325&amp;h=190&amp;crop=auto&amp;scale=both" alt="">
                    </a>
            </div>
            <div class="p-right col-lg-8">
                <a href="//baoquangnam.vn/kinh-te/da-dang-hoa-dich-vu-cung-cap-dien-110302.html">
                    <h2>
                        Đa dạng hóa dịch vụ cung cấp điện
                    </h2>
                </a>
                <p>
                    <small class="author">
                        <i class="fa fa-user-o" aria-hidden="true"></i>
                        TRUNG LỘ - TAM HẢI
                        |
                        <time datetime="4/1/2021 9:00:00 AM">01/04/2021 - 09:00</time>
                    </small>
                </p>
                <p>
                    Cùng với nhiệm vụ cấp điện ổn định phục vụ nhu cầu sinh hoạt, sản xuất, Công ty Điện lực Quảng Nam (PC Quảng Nam) tập trung cung cấp dịch vụ điện trên nền tảng công nghệ số, giúp khách hàng có những trải nghiệm tốt nhất về dịch vụ điện.
                </p>
            </div>
        </div>
    </div>

</div>
        </section>



    </div>

    <div class="footer">
        <div class="wrapper">
            <div class="section">
                <div class="footer-content clearfix">
<div class="row">
    <div class="col-lg-2 col-sm-12">
        <div style="padding-bottom:20px;">
            <img src="/images/logo-header.png" class="main-logo" width="170">
        </div>
        <div class="info">
            <h3>CÁC PHỤ TRANG: </h3>
            <p>
                <a href="http://tv.baoquangnam.vn" target="_blank">QUẢNG NAM TIVI</a>​<br />
                <a href="http://quangnamnews.vn​" target="_blank">QUẢNG NAM NEWS</a>​<br />
                <a href="http://baoquangnam.vn/nong-thon-moi​" target="_blank">NÔNG THÔN MỚI</a>​<br />
                <a href="http://nguoiquangxaque.com" target="_blank">NGƯỜI QUẢNG XA QUÊ</a>​<br />
            </p>

        </div>
    </div>
    <div class="col-lg-10 col-sm-12">
        <div class="row">
            <div class="col-lg-8 col-sm-12">
                <div class="don-vi">
                    <h3>
                        CƠ QUAN CỦA ĐẢNG BỘ ĐẢNG CỘNG SẢN VIỆT NAM TỈNH QUẢNG NAM <br />
                        TIẾNG NÓI CỦA ĐẢNG BỘ, CHÍNH QUYỀN VÀ NHÂN DÂN QUẢNG NAM
                    </h3>
                </div>

                <div class="row">
                    <div class="col-lg-6 col-sm-12">
                        <h3>
                            TỔNG BIÊN TẬP
                        </h3>
                        <p>
                            LÊ VĂN NHI <br />
                            Điện thoại: 02353. 859387
                        </p>
                        <h3>CÁC PHÓ TỔNG BIÊN TẬP</h3>
                        <p>
                            NGUYỄN HỮU ĐỔNG<br />
                            Điện thoại: 02353. 813332
                        </p>
                        <p>
                            TRƯƠNG VĂN NAM<br />
                            Điện thoại: 02353. 811535
                        </p>
                    </div>
                    <div class="col-lg-6 col-sm-12">
                        <h3>THƯ KÝ TÒA SOẠN BÁO IN</h3>
                        <p>
                            HOÀNG THỊ NGỌC DIỄM<br />
                            Điện thoại: 02353.852726
                        </p>

                        <h3>THƯ KÝ TOÀ SOẠN BÁO ĐIỆN TỬ</h3>
                        <p>
                            DOÃN THÀNH TRÍ<br />
                            Điện thoại: 02353.812679
                        </p>
                    </div>
                </div>
                <div>
                    <p>
                        Giấy phép số: 278/GP-BTTTT. Do Bộ Thông tin và Truyền thông cấp ngày 30/05/2016 <br />
                        © 2019 BÁO QUẢNG NAM - All rights reserved
                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12">
                <h3>Liên Hệ</h3>
                <h3>Trụ sở chính:</h3>
                <p>
                    142 Phan Bội Châu, TP.Tam Kỳ, Quảng Nam <br />
                    Điện thoại: 0235.3852726<br>
                    Email: toasoan@baoquangnam.com.vn
                </p>
                <h3>PHÒNG PHÁT HÀNH - QUẢNG CÁO:</h3>
                <p>
                    Điện thoại: 02353.810011
                </p>

                <h3>PHÒNG TRUYỀN THÔNG – CÔNG TÁC XÃ HỘI:</h3>
                <p>
                    Trưởng phòng: BÙI MINH PHỤNG<br />
                    Điện thoại: 02353. 810524
                </p>
                <h3>PHÒNG TỔ CHỨC - HÀNH CHÍNH:</h3>
                <p>
                    Trưởng phòng: PHAN QUANG MƯỜI<br />
                    Điện thoại: 02353. 859144
                </p>

                <h3>VĂN PHÒNG ĐẠI DIỆN TẠI ĐÀ NẮNG:</h3>
                <p>
                    Trưởng văn phòng: NGUYỄN THANH BÌNH <br />
                    Điện thoại: 02363. 551189
                </p>
            </div>
        </div>
    </div>
</div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        $(function () {
            $("img").lazyload({
                effect: "fadeIn"
            });
        });
    </script>
</body>
</html>
