
<!DOCTYPE html>
<html lang="en">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>Khép lại kỳ thi đặc biệt | BÁO QUẢNG NAM ONLINE - Tin tức mới nhất</title>
<meta name="description" content="(QNO) - Diễn ra trong bối cảnh hết sức đặc biệt của dịch bệnh Covid 19, kỳ thi tốt nghiệp THPT năm 2020 cũng khá đặc biệt khi phải tổ chức đến hai đợt thi với thời gian cách nhau gần một tháng (đợt 1 ngày 9 và 10.8; đợt 2 ngày 3 và 4.9).">
<meta name="keywords" content="thi đợt 2 kết thúc">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta http-equiv="refresh" content="1800">

<meta name="robots" content="noarchive,noodp,index,follow" />
<meta name="googlebot" content="noarchive,index,follow" />

<meta property="fb:app_id" content="2150009171958935">
<meta property="article:author" content="">
<meta property="article:publisher" content="">
<meta name="google-site-verification" content="">

<link rel="apple-touch-icon" sizes="57x57" href="/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/icons/favicon-16x16.png">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">



<meta property="og:url" content="http://baoquangnam.vn/giao-duc/khep-lai-ky-thi-dac-biet-92489.html">
<meta property="og:type" content="article">
<meta property="og:title" content="Khép lại kỳ thi đặc biệt">
<meta property="og:description" content="(QNO) - Diễn ra trong bối cảnh hết sức đặc biệt của dịch bệnh Covid 19, kỳ thi tốt nghiệp THPT năm 2020 cũng khá đặc biệt khi phải tổ chức đến hai đợt thi với thời gian cách nhau gần một tháng (đợt 1 ngày 9 và 10.8; đợt 2 ngày 3 và 4.9).">
<meta property="og:image" content="http://media.baoquangnam.toasoan.vn/storage/newsportal/2020/9/4/92489/DSC_0186-01.jpg?w=800&amp;crop=auto&amp;scale=both">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="433">


<!--Jquery-->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>

<!--Font awesome-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">

<!--Bootstrap-->
<link href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" rel="stylesheet" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous">

<!--lazyload-->
            <link rel="canonical" href="http://baoquangnam.vn/giao-duc/khep-lai-ky-thi-dac-biet-92489.html" />

    <link href="/themes/default/crawler/main.css?v=r7MXw2txz_57-H8xa2dA2sb7DJLMLT_7LtmXULbR9kI" rel="stylesheet">
    <link href="/themes/default/crawler/responsive.css?v=imAIEQTbWSD9QMPjegqTxkazKBkgfKCW-bIBq9eyeKU" rel="stylesheet">
</head>
<body>
    <div class="header">
        <div class="wrapper">
            <div class="header-top clearfix">
                <div class="header-logo">
                    <a href="/">
                        <img src="/images/logo-header.png" alt="BÁO QUẢNG NAM" class="main-logo">
                    </a>
                </div>
            </div>
        </div>


        <ul class="main-menu">
            <li class="item">
                <a href="/">Trang chủ</a>
            </li>


    <li class="item">
        <a href="/chinh-tri">Chính Trị</a>
    </li>


    <li class="item">
        <a href="/xa-hoi">Xã Hội</a>
    </li>


    <li class="item">
        <a href="/kinh-te">Kinh Tế</a>
    </li>


    <li class="item">
        <a href="/du-lich">Du Lịch</a>
    </li>


    <li class="item">
        <a href="/the-thao-giai-tri">Thể Thao - Giải Trí</a>
    </li>


    <li class="item">
        <a href="/van-hoa-van-nghe">Văn Hóa - Văn Nghệ</a>
    </li>


    <li class="item">
        <a href="/quoc-phong-an-ninh">Quốc Phòng - An Ninh</a>
    </li>


    <li class="item">
        <a href="/toa-soan-ban-doc">Tòa Soạn - Bạn Đọc</a>
    </li>
        </ul>

    </div>

    <div class="main-content">
        



        <div>
            
        <ul class="breadcrumbs">
                <li class="item">
                    <i class="fa fa-angle-right" aria-hidden="true"></i>
                    <a href="/xa-hoi">Xã hội</a>
                </li>
                <li class="item">
                    <i class="fa fa-angle-right" aria-hidden="true"></i>
                    <a href="/giao-duc">Giáo dục</a>
                </li>
        </ul>

        </div>
        <article>
            <header>
                <h1 class="title">
                    Khép lại kỳ thi đặc biệt
                </h1>
                <p>
                    <small class="author">
                        <i class="fa fa-user-o" aria-hidden="true"></i>
                        XUÂN PHÚ
                        |
                        <time datetime="9/4/2020 6:04:12 PM">04/09/2020 18:04</time>
                    </small>
                </p>
            </header>

            <section class="articlebody">
                <p class="chapeau">
                    (QNO) - Diễn ra trong bối cảnh hết sức đặc biệt của dịch bệnh Covid 19, kỳ thi tốt nghiệp THPT năm 2020 cũng khá đặc biệt khi phải tổ chức đến hai đợt thi với thời gian cách nhau gần một tháng (đợt 1 ngày 9 và 10.8; đợt 2 ngày 3 và 4.9).
                </p>

                <figure class="insert-center-image"><img src="http://media.baoquangnam.toasoan.vn/Storage/NewsPortal/2020/9/4/92489/DSC_0137-01.jpg" alt="Ông Mai Văn Trinh - Cục trưởng Cục quản lý chất lượng Bộ GD-ĐT và Chủ tịch UBND tỉnh Lê Trí Thanh kiểm tra phòng y tế của điểm thi Trường THPT Hoàng Diệu (Điện Bàn). Ảnh: X.P"><figcaption class="image-caption">Ông Mai Văn Trinh - Cục trưởng Cục Quản lý chất lượng Bộ GD-ĐT và Chủ tịch     UBND tỉnh Lê Trí Thanh kiểm tra phòng y tế của điểm thi Trường THPT Hoàng     Diệu (Điện Bàn). Ảnh: X.P   </figcaption></figure><p style="text-align:left;">Cuối ngày 4.9, Bộ GD-ĐT mới được giải tỏa áp lực sau khi hoàn thành việc tổ chức kỳ thi tốt nghiệp THPT năm 2020 đợt 2, chính thức khép lại kỳ thi “có một không hai” trong lịch sử.</p><p style="text-align:left;">Trong khi đó, lãnh đạo địa phương cũng như ngành GD-ĐT Quảng Nam, Đà Nẵng, Đắc Lắc và một vài địa phương khác cũng “thở phào” vì vừa xong công việc vốn tốn quá nhiều công sức và sự lo lắng không hẳn vì sự an toàn của kỳ thi mà còn đảm bảo an toàn sức khỏe cho thí sinh (TS) cũng như cán bộ làm công tác thi.</p><figure class="insert-center-image"><img src="http://media.baoquangnam.toasoan.vn/Storage/NewsPortal/2020/9/4/92489/DSC_0114-01.jpg" alt="Công tác y tế được đặt lên hàng đầu. Ảnh: X.P"><figcaption class="image-caption">Công tác y tế được đặt lên hàng đầu tại kỳ thi. Ảnh: X.P   </figcaption></figure><div class="box-right">Sở GD-ĐT cho biết, buổi thi môn Ngoại ngữ chiều nay 4.9 có 8.860 TS dự thi, vắng 80 TS. Như vậy, kết thúc kỳ thi tốt nghiệp THPT đợt 2, tất cả 28 điểm thi trên địa bàn tỉnh diễn ra an toàn, đúng quy chế. Không có sự cố bất thường, không có trường hợp TS hay giám thị vi phạm quy chế thi.</div><p style="text-align:left;">Chưa nói đến việc phải hai lần căng mình tổ chức kỳ thi trong điều kiện dịch bệnh, áp lực lên tỉnh, ngành GD-ĐT Quảng Nam trong đợt thi lần 2 này rất lớn, nhất là sau sự cố ở đợt 1.</p><p style="text-align:left;">Ở lần thi trước đó, cũng chỉ vì một trường hợp thầy giáo đi coi thi sau đó về nhà một thời gian mới phát hiện dương tính Covid-19 khiến cho cả tỉnh nháo nhào. Gần 2.000 cán bộ coi thi, TS và nhiều người liên quan phải thực hiện xét nghiệm, cách ly theo quy định. Rồi thêm một trường hợp TS diện F1 (của mẹ) cũng được phát hiện sau khi thi xong.</p><figure class="insert-center-image"><img src="http://media.baoquangnam.toasoan.vn/Storage/NewsPortal/2020/9/4/92489/DSC_0154-01.jpg" alt="Thí sinh tại điểm thi Trường THPT Hồ Nghinh (Duy Xuyên). Ảnh: X.P"><figcaption class="image-caption">TS tại điểm thi Trường THPT Hồ Nghinh (Duy Xuyên). Ảnh: X.P   </figcaption></figure><p style="text-align:left;">Vì lẽ đó, trước khi thi đợt 2, công tác điều tra dịch tễ nhằm kiểm soát chặt chẽ dịch bệnh bằng quy định tất cả TS và cán bộ làm công tác thi phải kê khai y tế, các trường hợp liên quan được xét nghiệm, bố trí thi riêng.</p><p style="text-align:left;">Quảng Nam không có trường hợp F1, F2 nhưng Đà Nẵng có một số TS nên phải thi trong điều kiện bảo vệ nghiêm ngặt về phòng chống dịch Covid-19. Đà Nẵng cũng là địa phương duy nhất thực hiện xét nghiệm cho toàn bộ hơn 10.000 TS và cả cán bộ coi thi.</p><figure class="insert-center-image"><img src="http://media.baoquangnam.toasoan.vn/Storage/NewsPortal/2020/9/4/92489/DSC_0186-01.jpg" alt="Niềm vui sau khi kết thúc kỳ thi của TS điểm thi Trường THPt chuyên Nguyễn Bỉnh Khiêm. Ảnh: X.P"><figcaption class="image-caption">Niềm vui sau khi kết thúc kỳ thi của TS điểm thi Trường THPT chuyên Nguyễn     Bỉnh Khiêm. Ảnh: X.P   </figcaption></figure><p style="text-align:left;">Chưa bao giờ, công tác chuẩn bị cho kỳ thi công phu, cẩn thận song lại phải liên tục thay đổi phương án như năm nay. Cho nên, không ngạc nhiên khi Giám đốc Sở GD-ĐT Hà Thanh Quốc chia sẻ rằng ngành chịu quá nhiều áp lực, nhất là những người “đứng mũi chịu sào” bạc tóc vì lo lắng; còn nói như Thứ trưởng Bộ GD-ĐT Nguyễn Hữu Độ là “vừa chạy vừa xếp hàng”.</p><p style="text-align:left;">Tất nhiên, thi cử trong bối cảnh dịch bệnh khiến cho tâm lý TS, phụ huynh và cả cán bộ coi thi không khỏi nặng trĩu cho dù hàng rào y tế được giăng kín tại mỗi trường thi, mọi người đeo khẩu trang, đo thân nhiệt, sát khuẩn. Nhưng rồi đến giờ này, mọi khó khăn, thách thức đã trôi qua. Kỳ thi đã được tổ chức thành công trong sự thở phào nhẹ nhõm của cả xã hội.</p>
            </section>

        </article>
        <!--Tags-->
        <section class="list-tags">

        <h2>TAGS</h2>
        <ul class="list-tags">
            <li class="item">
                <i class="fa fa-tag" aria-hidden="true"></i>
                <a href="/tags/so-gd-dt-310.html">Sở GD-ĐT</a>
            </li>
            <li class="item">
                <i class="fa fa-tag" aria-hidden="true"></i>
                <a href="/tags/covid-19-11836.html">Covid-19</a>
            </li>
            <li class="item">
                <i class="fa fa-tag" aria-hidden="true"></i>
                <a href="/tags/thi-tot-nghiep-thpt-14486.html">thi tốt nghiệp THPT</a>
            </li>
        </ul>

        </section>
        <!--Tin liên quan-->
        <section class="tin-lien-quan">

<div class="list-articles">

    <div class="article-item ">
        <div class="row">
            <div class="p-left col-lg-4">
                    <a href="http://baoquangnam.vn/giao-duc/khong-co-truong-hop-vi-pham-quy-che-thi-92460.html">
                        <img src="http://media.baoquangnam.toasoan.vn/storage/newsportal/2020/9/4/92460/DSC_0169.JPG?w=325&amp;h=190&amp;crop=auto&amp;scale=both" alt="">
                    </a>
            </div>
            <div class="p-right col-lg-8">
                <a href="http://baoquangnam.vn/giao-duc/khong-co-truong-hop-vi-pham-quy-che-thi-92460.html">
                    <h2>
                        Không có trường hợp vi phạm quy chế thi
                    </h2>
                </a>
                <p>
                    <small class="author">
                        <i class="fa fa-user-o" aria-hidden="true"></i>
                        X.PHÚ
                        |
                        <time datetime="9/4/2020 2:28:21 PM">04/09/2020 - 14:28</time>
                    </small>
                </p>
                <p>
                    (QNO) - Sáng nay 4.9 diễn ra ngày thi thứ 2 kỳ thi tốt nghiệp THPT năm 2020 đợt 2. Thí sinh (TS) làm bài các môn thi thành phần thuộc khoa học tự nhiên (Lý, Hóa, Sinh) hoặc khoa học xã hội (Sử, Địa, Giáo dục công dân) theo như đăng ký trước đó.
                </p>
            </div>
        </div>
    </div>

    <div class="article-item ">
        <div class="row">
            <div class="p-left col-lg-4">
                    <a href="http://baoquangnam.vn/giao-duc/ky-thi-tot-nghiep-thpt-nam-2020-dot-2-dam-bao-nhiem-vu-kep-92439.html">
                        <img src="http://media.baoquangnam.toasoan.vn/storage/newsportal/2020/9/3/92439/TNB-30094-02.jpg?w=325&amp;h=190&amp;crop=auto&amp;scale=both" alt="">
                    </a>
            </div>
            <div class="p-right col-lg-8">
                <a href="http://baoquangnam.vn/giao-duc/ky-thi-tot-nghiep-thpt-nam-2020-dot-2-dam-bao-nhiem-vu-kep-92439.html">
                    <h2>
                        Kỳ thi tốt nghiệp THPT năm 2020 đợt 2: Đảm bảo nhiệm vụ "kép"
                    </h2>
                </a>
                <p>
                    <small class="author">
                        <i class="fa fa-user-o" aria-hidden="true"></i>
                        XUÂN PHÚ
                        |
                        <time datetime="9/4/2020 8:21:06 AM">04/09/2020 - 08:21</time>
                    </small>
                </p>
                <p>
                    Ngày 3.9, cùng với hơn 17.000 thí sinh (TS) dự thi tốt nghiệp THPT năm 2020 đợt 2 trên cả nước, hơn 9.200 TS Quảng Nam đã bước vào ngày thi đầu tiên với hai môn Ngữ văn và Toán.
                </p>
            </div>
        </div>
    </div>

    <div class="article-item ">
        <div class="row">
            <div class="p-left col-lg-4">
                    <a href="http://baoquangnam.vn/giao-duc/bat-dau-ky-thi-tot-nghiep-thpt-nam-2020-dot-2-92417.html">
                        <img src="http://media.baoquangnam.toasoan.vn/storage/newsportal/2020/9/3/92417/DSC_0118.JPG?w=325&amp;h=190&amp;crop=auto&amp;scale=both" alt="">
                    </a>
            </div>
            <div class="p-right col-lg-8">
                <a href="http://baoquangnam.vn/giao-duc/bat-dau-ky-thi-tot-nghiep-thpt-nam-2020-dot-2-92417.html">
                    <h2>
                        Bắt đầu kỳ thi tốt nghiệp THPT năm 2020 đợt 2
                    </h2>
                </a>
                <p>
                    <small class="author">
                        <i class="fa fa-user-o" aria-hidden="true"></i>
                        XUÂN PHÚ
                        |
                        <time datetime="9/3/2020 11:30:00 AM">03/09/2020 - 11:30</time>
                    </small>
                </p>
                <p>
                    (QNO) - Sáng nay 3.9, cùng với hơn 17.000 thí sinh (TS) dự thi tốt nghiệp THPT năm 2020 đợt 2 trên cả nước, hơn 9.200 TS Quảng Nam bước vào ngày thi đầu tiên. Theo lịch của Bộ GD-ĐT, buổi sáng thi môn Ngữ văn và chiều thi môn Toán.
                </p>
            </div>
        </div>
    </div>

</div>
        </section>



    </div>

    <div class="footer">
        <div class="wrapper">
            <div class="section">
                <div class="footer-content clearfix">
<div class="row">
    <div class="col-lg-2 col-sm-12">
        <div style="padding-bottom:20px;">
            <img src="/images/logo-header.png" class="main-logo" width="170">
        </div>
        <div class="info">
            <h3>CÁC PHỤ TRANG: </h3>
            <p>
                <a href="http://tv.baoquangnam.vn" target="_blank">QUẢNG NAM TIVI</a>​<br />
                <a href="http://quangnamnews.vn​" target="_blank">QUẢNG NAM NEWS</a>​<br />
                <a href="http://baoquangnam.vn/nong-thon-moi​" target="_blank">NÔNG THÔN MỚI</a>​<br />
                <a href="http://nguoiquangxaque.com" target="_blank">NGƯỜI QUẢNG XA QUÊ</a>​<br />
            </p>

        </div>
    </div>
    <div class="col-lg-10 col-sm-12">
        <div class="row">
            <div class="col-lg-8 col-sm-12">
                <div class="don-vi">
                    <h3>
                        CƠ QUAN CỦA ĐẢNG BỘ ĐẢNG CỘNG SẢN VIỆT NAM TỈNH QUẢNG NAM <br />
                        TIẾNG NÓI CỦA ĐẢNG BỘ, CHÍNH QUYỀN VÀ NHÂN DÂN QUẢNG NAM
                    </h3>
                </div>

                <div class="row">
                    <div class="col-lg-6 col-sm-12">
                        <h3>
                            TỔNG BIÊN TẬP
                        </h3>
                        <p>
                            LÊ VĂN NHI <br />
                            Điện thoại: 02353. 859387
                        </p>
                        <h3>CÁC PHÓ TỔNG BIÊN TẬP</h3>
                        <p>
                            NGUYỄN HỮU ĐỔNG<br />
                            Điện thoại: 02353. 813332
                        </p>
                        <p>
                            TRƯƠNG VĂN NAM<br />
                            Điện thoại: 02353. 811535
                        </p>
                    </div>
                    <div class="col-lg-6 col-sm-12">
                        <h3>THƯ KÝ TÒA SOẠN BÁO IN</h3>
                        <p>
                            HOÀNG THỊ NGỌC DIỄM<br />
                            Điện thoại: 02353.852726
                        </p>

                        <h3>THƯ KÝ TOÀ SOẠN BÁO ĐIỆN TỬ</h3>
                        <p>
                            DOÃN THÀNH TRÍ<br />
                            Điện thoại: 02353.812679
                        </p>
                    </div>
                </div>
                <div>
                    <p>
                        Giấy phép số: 278/GP-BTTTT. Do Bộ Thông tin và Truyền thông cấp ngày 30/05/2016 <br />
                        © 2019 BÁO QUẢNG NAM - All rights reserved
                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12">
                <h3>Liên Hệ</h3>
                <h3>Trụ sở chính:</h3>
                <p>
                    142 Phan Bội Châu, TP.Tam Kỳ, Quảng Nam <br />
                    Điện thoại: 0235.3852726<br>
                    Email: toasoan@baoquangnam.com.vn
                </p>
                <h3>PHÒNG PHÁT HÀNH - QUẢNG CÁO:</h3>
                <p>
                    Điện thoại: 02353.810011
                </p>

                <h3>PHÒNG TRUYỀN THÔNG – CÔNG TÁC XÃ HỘI:</h3>
                <p>
                    Trưởng phòng: BÙI MINH PHỤNG<br />
                    Điện thoại: 02353. 810524
                </p>
                <h3>PHÒNG TỔ CHỨC - HÀNH CHÍNH:</h3>
                <p>
                    Trưởng phòng: PHAN QUANG MƯỜI<br />
                    Điện thoại: 02353. 859144
                </p>

                <h3>VĂN PHÒNG ĐẠI DIỆN TẠI ĐÀ NẮNG:</h3>
                <p>
                    Trưởng văn phòng: NGUYỄN THANH BÌNH <br />
                    Điện thoại: 02363. 551189
                </p>
            </div>
        </div>
    </div>
</div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        $(function () {
            $("img").lazyload({
                effect: "fadeIn"
            });
        });
    </script>
</body>
</html>
