
<!DOCTYPE html>
<html lang="en">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>Tiền hỗ trợ của Chính phủ đã sớm đến tay người dân | BÁO QUẢNG NAM ONLINE - Tin tức mới nhất</title>
<meta name="description" content="  (QNO) - Toàn tỉnh đang tập trung thực hiện chi trả tiền hỗ trợ cho người bị ảnh hưởng bởi Covid-19 - nhóm đối tượng người có công, diện bảo trợ xã hội, hộ nghèo, cận nghèo, theo Nghị quyết 42 của Thủ tướng Chính phủ với mục tiêu tiền hỗ trợ đến tay nhân dân một cách nhanh chóng để sớm ổn định cuộc sống.  ">
<meta name="keywords" content="dịch Covid-19, hỗ trợ người dân, Nghị quyết 42">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta http-equiv="refresh" content="1800">

<meta name="robots" content="noarchive,noodp,index,follow" />
<meta name="googlebot" content="noarchive,index,follow" />

<meta property="fb:app_id" content="2150009171958935">
<meta property="article:author" content="">
<meta property="article:publisher" content="">
<meta name="google-site-verification" content="">

<link rel="apple-touch-icon" sizes="57x57" href="/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/icons/favicon-16x16.png">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">



<meta property="og:url" content="http://baoquangnam.vn/video-phong-su/tien-ho-tro-cua-chinh-phu-da-som-den-tay-nguoi-dan-88069.html">
<meta property="og:type" content="article">
<meta property="og:title" content="Tiền hỗ trợ của Chính phủ đã sớm đến tay người dân">
<meta property="og:description" content=" (QNO) - Toàn tỉnh đang tập trung thực hiện chi trả tiền hỗ trợ cho người bị ảnh hưởng bởi Covid-19 - nhóm đối tượng người có công, diện bảo trợ xã hội, hộ nghèo, cận nghèo, theo Nghị quyết 42 của Thủ tướng Chính phủ với mục tiêu tiền hỗ trợ đến tay nhân dân một cách nhanh chóng để sớm ổn định cuộc sống. ">
<meta property="og:image" content="http://media.baoquangnam.toasoan.vn/storage/newsportal/2020/5/17/88069/Anh-Dai-Dien-Chi-Tra.jpg?w=800&amp;crop=auto&amp;scale=both">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="433">


<!--Jquery-->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>

<!--Font awesome-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">

<!--Bootstrap-->
<link href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" rel="stylesheet" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous">

<!--lazyload-->
            <link rel="canonical" href="http://baoquangnam.vn/video-phong-su/tien-ho-tro-cua-chinh-phu-da-som-den-tay-nguoi-dan-88069.html" />

    <link href="/themes/default/crawler/main.css?v=r7MXw2txz_57-H8xa2dA2sb7DJLMLT_7LtmXULbR9kI" rel="stylesheet">
    <link href="/themes/default/crawler/responsive.css?v=imAIEQTbWSD9QMPjegqTxkazKBkgfKCW-bIBq9eyeKU" rel="stylesheet">
</head>
<body>
    <div class="header">
        <div class="wrapper">
            <div class="header-top clearfix">
                <div class="header-logo">
                    <a href="/">
                        <img src="/images/logo-header.png" alt="BÁO QUẢNG NAM" class="main-logo">
                    </a>
                </div>
            </div>
        </div>


        <ul class="main-menu">
            <li class="item">
                <a href="/">Trang chủ</a>
            </li>


    <li class="item">
        <a href="/chinh-tri">Chính Trị</a>
    </li>


    <li class="item">
        <a href="/xa-hoi">Xã Hội</a>
    </li>


    <li class="item">
        <a href="/kinh-te">Kinh Tế</a>
    </li>


    <li class="item">
        <a href="/du-lich">Du Lịch</a>
    </li>


    <li class="item">
        <a href="/the-thao-giai-tri">Thể Thao - Giải Trí</a>
    </li>


    <li class="item">
        <a href="/van-hoa-van-nghe">Văn Hóa - Văn Nghệ</a>
    </li>


    <li class="item">
        <a href="/quoc-phong-an-ninh">Quốc Phòng - An Ninh</a>
    </li>


    <li class="item">
        <a href="/toa-soan-ban-doc">Tòa Soạn - Bạn Đọc</a>
    </li>
        </ul>

    </div>

    <div class="main-content">
        



        <div>
            
        <ul class="breadcrumbs">
                <li class="item">
                    <i class="fa fa-angle-right" aria-hidden="true"></i>
                    <a href="/media">Media</a>
                </li>
                <li class="item">
                    <i class="fa fa-angle-right" aria-hidden="true"></i>
                    <a href="/quang-nam-tv">Quảng Nam TV</a>
                </li>
                <li class="item">
                    <i class="fa fa-angle-right" aria-hidden="true"></i>
                    <a href="/video-phong-su">Phóng sự</a>
                </li>
        </ul>

        </div>
        <article>
            <header>
                <h1 class="title">
                    Tiền hỗ trợ của Chính phủ đã sớm đến tay người dân
                </h1>
                <p>
                    <small class="author">
                        <i class="fa fa-user-o" aria-hidden="true"></i>
                        ĐOÀN ĐẠO - HỒ QUÂN
                        |
                        <time datetime="5/17/2020 5:48:44 PM">17/05/2020 17:48</time>
                    </small>
                </p>
            </header>

            <section class="articlebody">
                <p class="chapeau">
                    <p style="text-align:justify;"><strong>(QNO) - Toàn tỉnh đang tập trung thực hiện chi trả tiền hỗ trợ cho người bị ảnh hưởng bởi Covid-19 - nhóm đối tượng người có công, diện bảo trợ xã hội, hộ nghèo, cận nghèo, theo Nghị quyết 42 của Thủ tướng Chính phủ với mục tiêu tiền hỗ trợ đến tay nhân dân một cách nhanh chóng để sớm ổn định cuộc sống.</strong></p>
                </p>

                <div class="youtube-video"><iframe class="iframe-youtube-video" src="https://www.youtube.com/embed/yF9wO9fv8N0?rel=0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0"></iframe></div>
            </section>

        </article>
        <!--Tags-->
        <section class="list-tags">

        <h2>TAGS</h2>
        <ul class="list-tags">
            <li class="item">
                <i class="fa fa-tag" aria-hidden="true"></i>
                <a href="/tags/covid-19-11836.html">Covid-19</a>
            </li>
            <li class="item">
                <i class="fa fa-tag" aria-hidden="true"></i>
                <a href="/tags/nghi-quyet-42-12933.html">Nghị quyết 42</a>
            </li>
            <li class="item">
                <i class="fa fa-tag" aria-hidden="true"></i>
                <a href="/tags/goi-ho-tro-an-sinh-xa-hoi-13071.html">gói hỗ trợ an sinh xã hội</a>
            </li>
        </ul>

        </section>
        <!--Tin liên quan-->
        <section class="tin-lien-quan">

<div class="list-articles">

    <div class="article-item ">
        <div class="row">
            <div class="p-left col-lg-4">
                    <a href="http://baoquangnam.vn/xa-hoi/que-son-chi-tra-tien-ho-tro-nguoi-dan-bi-anh-huong-boi-dich-covid-19-88022.html">
                        <img src="http://media.baoquangnam.toasoan.vn/storage/newsportal/2020/5/15/88022/Buu-Dien-Chi-Tra.jpg?w=325&amp;h=190&amp;crop=auto&amp;scale=both" alt="">
                    </a>
            </div>
            <div class="p-right col-lg-8">
                <a href="http://baoquangnam.vn/xa-hoi/que-son-chi-tra-tien-ho-tro-nguoi-dan-bi-anh-huong-boi-dich-covid-19-88022.html">
                    <h2>
                        Quế Sơn chi trả tiền hỗ trợ người dân bị ảnh hưởng bởi dịch Covid-19
                    </h2>
                </a>
                <p>
                    <small class="author">
                        <i class="fa fa-user-o" aria-hidden="true"></i>
                        DUY THÁI
                        |
                        <time datetime="5/16/2020 2:30:06 PM">16/05/2020 - 14:30</time>
                    </small>
                </p>
                <p>
                    (QNO) - Sáng 15.5, huyện Quế Sơn thực hiện chi trả tiền hỗ trợ người dân bị ảnh hưởng bởi dịch bệnh Covid-19.
                </p>
            </div>
        </div>
    </div>

    <div class="article-item ">
        <div class="row">
            <div class="p-left col-lg-4">
                    <a href="http://baoquangnam.vn/xa-hoi/ho-tro-lao-dong-bi-anh-huong-covid-19-khoang-ho-tu-chinh-sach-den-thuc-te-88024.html">
                        <img src="http://media.baoquangnam.toasoan.vn/storage/newsportal/2020/5/15/88024/TNB-27206-01.jpg?w=325&amp;h=190&amp;crop=auto&amp;scale=both" alt="">
                    </a>
            </div>
            <div class="p-right col-lg-8">
                <a href="http://baoquangnam.vn/xa-hoi/ho-tro-lao-dong-bi-anh-huong-covid-19-khoang-ho-tu-chinh-sach-den-thuc-te-88024.html">
                    <h2>
                        Hỗ trợ lao động bị ảnh hưởng Covid-19: "Khoảng hở" từ chính sách đến thực tế
                    </h2>
                </a>
                <p>
                    <small class="author">
                        <i class="fa fa-user-o" aria-hidden="true"></i>
                        DIỄM LỆ
                        |
                        <time datetime="5/16/2020 8:00:00 AM">16/05/2020 - 08:00</time>
                    </small>
                </p>
                <p>
                    Việc hỗ trợ người dân bị ảnh hưởng bởi dịch Covid-19 đang được các ngành, địa phương khẩn trương thực hiện. Những quy định về điều kiện hỗ trợ khá chi tiết song thực tế có nảy sinh khó khăn trong quá trình rà soát, xác định người thuộc diện được hỗ trợ ở nhóm lao động (LĐ) bị mất việc làm theo đúng tinh thần Nghị quyết 42, Quyết định 15 của Thủ tướng Chính phủ (viết tắt là Nghị quyết 42, Quyết định 15), Quyết định 1214 của UBND tỉnh.
                </p>
            </div>
        </div>
    </div>

    <div class="article-item ">
        <div class="row">
            <div class="p-left col-lg-4">
                    <a href="http://baoquangnam.vn/xa-hoi/chi-tra-ho-tro-do-dich-covid-19-niem-vui-den-voi-nguoi-dan-xa-dao-87960.html">
                        <img src="http://media.baoquangnam.toasoan.vn/storage/newsportal/2020/5/13/87960/TNB-27169.jpg?w=325&amp;h=190&amp;crop=auto&amp;scale=both" alt="">
                    </a>
            </div>
            <div class="p-right col-lg-8">
                <a href="http://baoquangnam.vn/xa-hoi/chi-tra-ho-tro-do-dich-covid-19-niem-vui-den-voi-nguoi-dan-xa-dao-87960.html">
                    <h2>
                        Chi trả hỗ trợ do dịch Covid-19: Niềm vui đến với người dân xã đảo
                    </h2>
                </a>
                <p>
                    <small class="author">
                        <i class="fa fa-user-o" aria-hidden="true"></i>
                        DIỄM LỆ
                        |
                        <time datetime="5/14/2020 9:30:00 AM">14/05/2020 - 09:30</time>
                    </small>
                </p>
                <p>
                    Trong ngày 13.5, người dân thuộc diện được chi trả hỗ trợ khó khăn do dịch bệnh Covid-19 của xã đảo Tân Hiệp (TP.Hội An) đã đón nhận khoản hỗ trợ an sinh.
                </p>
            </div>
        </div>
    </div>

    <div class="article-item ">
        <div class="row">
            <div class="p-left col-lg-4">
                    <a href="http://baoquangnam.vn/xa-hoi/hon-242-nghin-nguoi-duoc-ho-tro-do-bi-anh-huong-dich-covid-19-87954.html">
                        <img src="http://media.baoquangnam.toasoan.vn/storage/newsportal/2020/5/13/87954/QNO3.jpg?w=325&amp;h=190&amp;crop=auto&amp;scale=both" alt="">
                    </a>
            </div>
            <div class="p-right col-lg-8">
                <a href="http://baoquangnam.vn/xa-hoi/hon-242-nghin-nguoi-duoc-ho-tro-do-bi-anh-huong-dich-covid-19-87954.html">
                    <h2>
                        Hơn 242 nghìn người được hỗ trợ do bị ảnh hưởng dịch Covid-19
                    </h2>
                </a>
                <p>
                    <small class="author">
                        <i class="fa fa-user-o" aria-hidden="true"></i>
                        D.LỆ
                        |
                        <time datetime="5/14/2020 8:15:00 AM">14/05/2020 - 08:15</time>
                    </small>
                </p>
                <p>
                    Ngày 13.5, đoàn công tác của Bộ LĐ-TB&XH do Thứ trưởng Lê Văn Thanh làm trưởng đoàn có buổi làm việc với Quảng Nam về tình hình thực hiện chính sách hỗ trợ người dân gặp khó khăn do ảnh hưởng bởi dịch Covid-19.
                </p>
            </div>
        </div>
    </div>

    <div class="article-item ">
        <div class="row">
            <div class="p-left col-lg-4">
                    <a href="http://baoquangnam.vn/xa-hoi/bo-ld-tbxh-kiem-tra-viec-thuc-hien-ho-tro-nguoi-dan-bi-anh-huong-boi-dich-benh-covid-19-87921.html">
                        <img src="http://media.baoquangnam.toasoan.vn/storage/newsportal/2020/5/13/87921/QNO1.jpg?w=325&amp;h=190&amp;crop=auto&amp;scale=both" alt="">
                    </a>
            </div>
            <div class="p-right col-lg-8">
                <a href="http://baoquangnam.vn/xa-hoi/bo-ld-tbxh-kiem-tra-viec-thuc-hien-ho-tro-nguoi-dan-bi-anh-huong-boi-dich-benh-covid-19-87921.html">
                    <h2>
                        Bộ LĐ-TB&XH kiểm tra việc thực hiện hỗ trợ người dân bị ảnh hưởng bởi dịch bệnh Covid-19
                    </h2>
                </a>
                <p>
                    <small class="author">
                        <i class="fa fa-user-o" aria-hidden="true"></i>
                        DIỄM LỆ
                        |
                        <time datetime="5/13/2020 9:45:14 AM">13/05/2020 - 09:45</time>
                    </small>
                </p>
                <p>
                    <p style="text-align:justify;">(QNO) - Sáng nay 13.5, đoàn công tác của Bộ LĐ-TB&XH do Thứ trưởng Bộ LĐ-TB&XH Lê Văn Thanh làm trưởng đoàn đã đến kiểm tra việc thực hiện hỗ trợ người dân bị ảnh hưởng bởi dịch Covid-19 tại xã Tam Hiệp (huyện Núi Thành).</p>
                </p>
            </div>
        </div>
    </div>

    <div class="article-item ">
        <div class="row">
            <div class="p-left col-lg-4">
                    <a href="http://baoquangnam.vn/xa-hoi/trien-khai-goi-ho-tro-covid-19-mat-tran-vao-cuoc-giam-sat-87919.html">
                        <img src="http://media.baoquangnam.toasoan.vn/storage/newsportal/2020/5/12/87919/TNB-27143.jpg?w=325&amp;h=190&amp;crop=auto&amp;scale=both" alt="">
                    </a>
            </div>
            <div class="p-right col-lg-8">
                <a href="http://baoquangnam.vn/xa-hoi/trien-khai-goi-ho-tro-covid-19-mat-tran-vao-cuoc-giam-sat-87919.html">
                    <h2>
                        Triển khai gói hỗ trợ Covid-19: Mặt trận vào cuộc giám sát
                    </h2>
                </a>
                <p>
                    <small class="author">
                        <i class="fa fa-user-o" aria-hidden="true"></i>
                        ANH ĐÔNG
                        |
                        <time datetime="5/13/2020 8:45:00 AM">13/05/2020 - 08:45</time>
                    </small>
                </p>
                <p>
                    Ủy ban MTTQ Việt Nam và các tổ chức thành viên trong tỉnh đã và đang vào cuộc bằng nhiều hình thức để thực hiện hoạt động giám sát song song với việc triển khai thực hiện gói hỗ trợ an sinh cho người dân gặp khó khăn do dịch Covid-19 của các cấp chính quyền.
                </p>
            </div>
        </div>
    </div>

    <div class="article-item ">
        <div class="row">
            <div class="p-left col-lg-4">
                    <a href="http://baoquangnam.vn/xa-hoi/hoi-an-chi-tra-ho-tro-cho-hon-6000-nguoi-bi-anh-huong-boi-dich-covid-19-87878.html">
                        <img src="http://media.baoquangnam.toasoan.vn/storage/newsportal/2020/5/12/87878/QNO1.jpg?w=325&amp;h=190&amp;crop=auto&amp;scale=both" alt="">
                    </a>
            </div>
            <div class="p-right col-lg-8">
                <a href="http://baoquangnam.vn/xa-hoi/hoi-an-chi-tra-ho-tro-cho-hon-6000-nguoi-bi-anh-huong-boi-dich-covid-19-87878.html">
                    <h2>
                        Hội An chi trả hỗ trợ cho hơn 6.000 người bị ảnh hưởng bởi dịch Covid-19
                    </h2>
                </a>
                <p>
                    <small class="author">
                        <i class="fa fa-user-o" aria-hidden="true"></i>
                        DIỄM LỆ
                        |
                        <time datetime="5/12/2020 10:56:22 AM">12/05/2020 - 10:56</time>
                    </small>
                </p>
                <p>
                    (QNO) - Sáng nay 12.5, TP.Hội An đã thực hiện chi trả gói hỗ trợ người dân bị ảnh hưởng bởi dịch bệnh Covid-19.
                </p>
            </div>
        </div>
    </div>

    <div class="article-item ">
        <div class="row">
            <div class="p-left col-lg-4">
                    <a href="http://baoquangnam.vn/xa-hoi/ho-tro-nguoi-dan-bi-anh-huong-boi-dich-covid-19-theo-nghi-quyet-42-kip-thoi-dua-chinh-sach-vao-cuoc-song-87844.html">
                        <img src="http://media.baoquangnam.toasoan.vn/storage/newsportal/2020/5/11/87844/TNB-27090-01.jpg?w=325&amp;h=190&amp;crop=auto&amp;scale=both" alt="">
                    </a>
            </div>
            <div class="p-right col-lg-8">
                <a href="http://baoquangnam.vn/xa-hoi/ho-tro-nguoi-dan-bi-anh-huong-boi-dich-covid-19-theo-nghi-quyet-42-kip-thoi-dua-chinh-sach-vao-cuoc-song-87844.html">
                    <h2>
                        Hỗ trợ người dân bị ảnh hưởng bởi dịch Covid-19 theo Nghị quyết 42: Kịp thời đưa chính sách vào cuộc sống
                    </h2>
                </a>
                <p>
                    <small class="author">
                        <i class="fa fa-user-o" aria-hidden="true"></i>
                        DIỄM LỆ
                        |
                        <time datetime="5/11/2020 11:44:53 AM">11/05/2020 - 11:44</time>
                    </small>
                </p>
                <p>
                    Nam Trà My là huyện đầu tiên thực hiện chi trả gói hỗ trợ an sinh đối với người dân bị ảnh hưởng bởi dịch Covid-19 theo Nghị quyết 42 của Chính phủ. Chính sách hỗ trợ đến với người dân kịp thời giúp họ trang trải được phần nào khó khăn.
                </p>
            </div>
        </div>
    </div>

    <div class="article-item ">
        <div class="row">
            <div class="p-left col-lg-4">
                    <a href="http://baoquangnam.vn/xa-hoi/giam-sat-thuc-hien-ho-tro-nguoi-dan-gap-kho-khan-do-covid-19-87829.html">
                        <img src="http://media.baoquangnam.toasoan.vn/storage/newsportal/common-images/default-cover-qno.jpg?w=325&amp;h=190&amp;crop=auto&amp;scale=both" alt="">
                    </a>
            </div>
            <div class="p-right col-lg-8">
                <a href="http://baoquangnam.vn/xa-hoi/giam-sat-thuc-hien-ho-tro-nguoi-dan-gap-kho-khan-do-covid-19-87829.html">
                    <h2>
                        Giám sát thực hiện hỗ trợ người dân gặp khó khăn do Covid-19
                    </h2>
                </a>
                <p>
                    <small class="author">
                        <i class="fa fa-user-o" aria-hidden="true"></i>
                        VĂN PHIN
                        |
                        <time datetime="5/11/2020 9:13:09 AM">11/05/2020 - 09:13</time>
                    </small>
                </p>
                <p>
                    (QNO) - Phó Chủ tịch UBND tỉnh Trần Đình Tùng vừa ký quyết định thành lập 4 tổ công tác thực hiện chính sách hỗ trợ người dân gặp khó khăn do đại dịch Covid-19.
                </p>
            </div>
        </div>
    </div>

    <div class="article-item ">
        <div class="row">
            <div class="p-left col-lg-4">
                    <a href="http://baoquangnam.vn/xa-hoi/nam-tra-my-chi-tra-ho-tro-nguoi-bi-anh-huong-boi-dich-covid-19-87797.html">
                        <img src="http://media.baoquangnam.toasoan.vn/storage/newsportal/2020/5/9/87797/QNO1.jpg?w=325&amp;h=190&amp;crop=auto&amp;scale=both" alt="">
                    </a>
            </div>
            <div class="p-right col-lg-8">
                <a href="http://baoquangnam.vn/xa-hoi/nam-tra-my-chi-tra-ho-tro-nguoi-bi-anh-huong-boi-dich-covid-19-87797.html">
                    <h2>
                        Nam Trà My chi trả hỗ trợ người bị ảnh hưởng bởi dịch Covid-19
                    </h2>
                </a>
                <p>
                    <small class="author">
                        <i class="fa fa-user-o" aria-hidden="true"></i>
                        DIỄM LỆ
                        |
                        <time datetime="5/9/2020 10:46:03 AM">09/05/2020 - 10:46</time>
                    </small>
                </p>
                <p>
                    (QNO) - Sáng nay 9.5, huyện Nam Trà My thực hiện chi trả hỗ trợ cho người bị ảnh hưởng bởi dịch Covid-19. Đây là địa phương đầu tiên thực hiện chi trả gói hỗ trợ an sinh xã hội trên địa bàn tỉnh.
                </p>
            </div>
        </div>
    </div>

</div>
        </section>



    </div>

    <div class="footer">
        <div class="wrapper">
            <div class="section">
                <div class="footer-content clearfix">
<div class="row">
    <div class="col-lg-2 col-sm-12">
        <div style="padding-bottom:20px;">
            <img src="/images/logo-header.png" class="main-logo" width="170">
        </div>
        <div class="info">
            <h3>CÁC PHỤ TRANG: </h3>
            <p>
                <a href="http://tv.baoquangnam.vn" target="_blank">QUẢNG NAM TIVI</a>​<br />
                <a href="http://quangnamnews.vn​" target="_blank">QUẢNG NAM NEWS</a>​<br />
                <a href="http://baoquangnam.vn/nong-thon-moi​" target="_blank">NÔNG THÔN MỚI</a>​<br />
                <a href="http://nguoiquangxaque.com" target="_blank">NGƯỜI QUẢNG XA QUÊ</a>​<br />
            </p>

        </div>
    </div>
    <div class="col-lg-10 col-sm-12">
        <div class="row">
            <div class="col-lg-8 col-sm-12">
                <div class="don-vi">
                    <h3>
                        CƠ QUAN CỦA ĐẢNG BỘ ĐẢNG CỘNG SẢN VIỆT NAM TỈNH QUẢNG NAM <br />
                        TIẾNG NÓI CỦA ĐẢNG BỘ, CHÍNH QUYỀN VÀ NHÂN DÂN QUẢNG NAM
                    </h3>
                </div>

                <div class="row">
                    <div class="col-lg-6 col-sm-12">
                        <h3>
                            TỔNG BIÊN TẬP
                        </h3>
                        <p>
                            LÊ VĂN NHI <br />
                            Điện thoại: 02353. 859387
                        </p>
                        <h3>CÁC PHÓ TỔNG BIÊN TẬP</h3>
                        <p>
                            NGUYỄN HỮU ĐỔNG<br />
                            Điện thoại: 02353. 813332
                        </p>
                        <p>
                            TRƯƠNG VĂN NAM<br />
                            Điện thoại: 02353. 811535
                        </p>
                    </div>
                    <div class="col-lg-6 col-sm-12">
                        <h3>THƯ KÝ TÒA SOẠN BÁO IN</h3>
                        <p>
                            HOÀNG THỊ NGỌC DIỄM<br />
                            Điện thoại: 02353.852726
                        </p>

                        <h3>THƯ KÝ TOÀ SOẠN BÁO ĐIỆN TỬ</h3>
                        <p>
                            DOÃN THÀNH TRÍ<br />
                            Điện thoại: 02353.812679
                        </p>
                    </div>
                </div>
                <div>
                    <p>
                        Giấy phép số: 278/GP-BTTTT. Do Bộ Thông tin và Truyền thông cấp ngày 30/05/2016 <br />
                        © 2019 BÁO QUẢNG NAM - All rights reserved
                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12">
                <h3>Liên Hệ</h3>
                <h3>Trụ sở chính:</h3>
                <p>
                    142 Phan Bội Châu, TP.Tam Kỳ, Quảng Nam <br />
                    Điện thoại: 0235.3852726<br>
                    Email: toasoan@baoquangnam.com.vn
                </p>
                <h3>PHÒNG PHÁT HÀNH - QUẢNG CÁO:</h3>
                <p>
                    Điện thoại: 02353.810011
                </p>

                <h3>PHÒNG TRUYỀN THÔNG – CÔNG TÁC XÃ HỘI:</h3>
                <p>
                    Trưởng phòng: BÙI MINH PHỤNG<br />
                    Điện thoại: 02353. 810524
                </p>
                <h3>PHÒNG TỔ CHỨC - HÀNH CHÍNH:</h3>
                <p>
                    Trưởng phòng: PHAN QUANG MƯỜI<br />
                    Điện thoại: 02353. 859144
                </p>

                <h3>VĂN PHÒNG ĐẠI DIỆN TẠI ĐÀ NẮNG:</h3>
                <p>
                    Trưởng văn phòng: NGUYỄN THANH BÌNH <br />
                    Điện thoại: 02363. 551189
                </p>
            </div>
        </div>
    </div>
</div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        $(function () {
            $("img").lazyload({
                effect: "fadeIn"
            });
        });
    </script>
</body>
</html>
