
<!DOCTYPE html>
<html lang="en">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>Năm trường hợp người Quảng Nam liên quan đến Bệnh viện Bạch Mai đều âm tính với SARS-CoV-2 | BÁO QUẢNG NAM ONLINE - Tin tức mới nhất</title>
<meta name="description" content="(QNO) - Theo ông Mai Văn Mười - Phó Giám đốc Sở Y tế, Trưởng tiểu ban điều trị Covid-19, tất cả 5 trường hợp về Quảng Nam có liên quan đến Bệnh viện Bạch Mai (Hà Nội) đều có kết quả âm tính với vi rút SARS-CoV-2.">
<meta name="keywords" content="covid-19, âm tính, bệnh viện Bạch Mai">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<meta http-equiv="refresh" content="1800">

<meta name="robots" content="noarchive,noodp,index,follow" />
<meta name="googlebot" content="noarchive,index,follow" />

<meta property="fb:app_id" content="2150009171958935">
<meta property="article:author" content="">
<meta property="article:publisher" content="">
<meta name="google-site-verification" content="">

<link rel="apple-touch-icon" sizes="57x57" href="/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="/icons/favicon-16x16.png">
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">



<meta property="og:url" content="http://baoquangnam.vn/y-te/nam-truong-hop-nguoi-quang-nam-lien-quan-den-benh-vien-bach-mai-deu-am-tinh-voi-sars-cov-2-86379.html">
<meta property="og:type" content="article">
<meta property="og:title" content="Năm trường hợp người Quảng Nam liên quan đến Bệnh viện Bạch Mai đều âm tính với SARS-CoV-2">
<meta property="og:description" content="(QNO) - Theo ông Mai Văn Mười - Phó Giám đốc Sở Y tế, Trưởng tiểu ban điều trị Covid-19, tất cả 5 trường hợp về Quảng Nam có liên quan đến Bệnh viện Bạch Mai (Hà Nội) đều có kết quả âm tính với vi rút SARS-CoV-2.">
<meta property="og:image" content="http://media.baoquangnam.toasoan.vn/storage/newsportal/2020/4/2/86379/ANH-3-01.jpg?w=800&amp;crop=auto&amp;scale=both">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="433">


<!--Jquery-->
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script>

<!--Font awesome-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">

<!--Bootstrap-->
<link href="https://maxcdn.bootstrapcdn.com/bootstrap/4.0.0/css/bootstrap.min.css" rel="stylesheet" integrity="sha384-Gn5384xqQ1aoWXA+058RXPxPg6fy4IWvTNh0E263XmFcJlSAwiGgFAW/dAiS6JXm" crossorigin="anonymous">

<!--lazyload-->
            <link rel="canonical" href="http://baoquangnam.vn/y-te/nam-truong-hop-nguoi-quang-nam-lien-quan-den-benh-vien-bach-mai-deu-am-tinh-voi-sars-cov-2-86379.html" />

    <link href="/themes/default/crawler/main.css?v=r7MXw2txz_57-H8xa2dA2sb7DJLMLT_7LtmXULbR9kI" rel="stylesheet">
    <link href="/themes/default/crawler/responsive.css?v=imAIEQTbWSD9QMPjegqTxkazKBkgfKCW-bIBq9eyeKU" rel="stylesheet">
</head>
<body>
    <div class="header">
        <div class="wrapper">
            <div class="header-top clearfix">
                <div class="header-logo">
                    <a href="/">
                        <img src="/images/logo-header.png" alt="BÁO QUẢNG NAM" class="main-logo">
                    </a>
                </div>
            </div>
        </div>


        <ul class="main-menu">
            <li class="item">
                <a href="/">Trang chủ</a>
            </li>


    <li class="item">
        <a href="/chinh-tri">Chính Trị</a>
    </li>


    <li class="item">
        <a href="/xa-hoi">Xã Hội</a>
    </li>


    <li class="item">
        <a href="/kinh-te">Kinh Tế</a>
    </li>


    <li class="item">
        <a href="/du-lich">Du Lịch</a>
    </li>


    <li class="item">
        <a href="/the-thao-giai-tri">Thể Thao - Giải Trí</a>
    </li>


    <li class="item">
        <a href="/van-hoa-van-nghe">Văn Hóa - Văn Nghệ</a>
    </li>


    <li class="item">
        <a href="/quoc-phong-an-ninh">Quốc Phòng - An Ninh</a>
    </li>


    <li class="item">
        <a href="/toa-soan-ban-doc">Tòa Soạn - Bạn Đọc</a>
    </li>
        </ul>

    </div>

    <div class="main-content">
        



        <div>
            
        <ul class="breadcrumbs">
                <li class="item">
                    <i class="fa fa-angle-right" aria-hidden="true"></i>
                    <a href="/xa-hoi">Xã hội</a>
                </li>
                <li class="item">
                    <i class="fa fa-angle-right" aria-hidden="true"></i>
                    <a href="/y-te">Y tế</a>
                </li>
        </ul>

        </div>
        <article>
            <header>
                <h1 class="title">
                    Năm trường hợp người Quảng Nam liên quan đến Bệnh viện Bạch Mai đều âm tính với SARS-CoV-2
                </h1>
                <p>
                    <small class="author">
                        <i class="fa fa-user-o" aria-hidden="true"></i>
                        DIỄM LỆ
                        |
                        <time datetime="4/2/2020 9:24:28 PM">02/04/2020 21:24</time>
                    </small>
                </p>
            </header>

            <section class="articlebody">
                <p class="chapeau">
                    (QNO) - Theo ông Mai Văn Mười - Phó Giám đốc Sở Y tế, Trưởng tiểu ban điều trị Covid-19, tất cả 5 trường hợp về Quảng Nam có liên quan đến Bệnh viện Bạch Mai (Hà Nội) đều có kết quả âm tính với vi rút SARS-CoV-2.
                </p>

                <figure class="insert-center-image"><img src="http://media.baoquangnam.toasoan.vn/Storage/NewsPortal/2020/4/2/86379/ANH-3-01.jpg" alt="Người về tỉnh từ các địa phương có dịch sẽ được giám sát y tế chặt chẽ, cách ly tập trung đối với người về từ TP.Hồ Chí Minh, Hà Nội. Ảnh: D.L"><figcaption class="image-caption">Người dân về từ vùng có dịch được giám sát y tế chặt chẽ, thực hiện cách ly tập trung. Ảnh: D.L   </figcaption></figure><p style="text-align:left;">Năm trường hợp này có đến Bệnh viện Bạch Mai từ ngày 17 - 23.3, ở các địa phương gồm Thăng Bình, Duy Xuyên, Núi Thành, Tiên Phước. Khi về địa phương đã được giám sát ngay lập tức, lấy mẫu gửi xét nghiệm vào ngày 30.3, kết quả âm tính. Sau khi có kết quả xét nghiệm âm tính vẫn tiếp tục được cách ly tại nhà trong vòng 14 ngày, dưới sự giám sát chặt chẽ của Ban chỉ đạo phòng chống Covid-19 các huyện.</p><p style="text-align:left;">Ban chỉ đạo phòng chống dịch bệnh Covid-19 cấp tỉnh và huyện đang tiếp tục rà soát, thực hiện cách ly các trường hợp về từ Bệnh viện Bạch Mai theo Công văn 94/CV-BCĐ ngày 30.3.2020 của Ban chỉ đạo quốc gia. </p>
            </section>

        </article>
        <!--Tags-->
        <section class="list-tags">

        <h2>TAGS</h2>
        <ul class="list-tags">
            <li class="item">
                <i class="fa fa-tag" aria-hidden="true"></i>
                <a href="/tags/am-tinh-11667.html">âm tính</a>
            </li>
            <li class="item">
                <i class="fa fa-tag" aria-hidden="true"></i>
                <a href="/tags/covid-19-11836.html">Covid-19</a>
            </li>
            <li class="item">
                <i class="fa fa-tag" aria-hidden="true"></i>
                <a href="/tags/benh-vien-bach-mai-12678.html">Bệnh viện Bạch Mai</a>
            </li>
        </ul>

        </section>
        <!--Tin liên quan-->
        <section class="tin-lien-quan">

<div class="list-articles">

    <div class="article-item ">
        <div class="row">
            <div class="p-left col-lg-4">
                    <a href="http://baoquangnam.vn/xa-hoi/kiem-soat-chat-che-nguoi-ve-tu-vung-dich-86371.html">
                        <img src="http://media.baoquangnam.toasoan.vn/storage/newsportal/2020/4/2/86371/3AAC7BDF-87D6-460C-9.jpeg?w=325&amp;h=190&amp;crop=auto&amp;scale=both" alt="">
                    </a>
            </div>
            <div class="p-right col-lg-8">
                <a href="http://baoquangnam.vn/xa-hoi/kiem-soat-chat-che-nguoi-ve-tu-vung-dich-86371.html">
                    <h2>
                        Kiểm soát chặt chẽ người về từ vùng dịch
                    </h2>
                </a>
                <p>
                    <small class="author">
                        <i class="fa fa-user-o" aria-hidden="true"></i>
                        H.NHI - T.ĐAN - H.CHÂU - N.ĐOAN
                        |
                        <time datetime="4/2/2020 9:03:51 PM">02/04/2020 - 21:03</time>
                    </small>
                </p>
                <p>
                    (QNO) - Đến chiều nay 2.4, các địa phương tiếp tục thực hiện chặt chẽ việc cách ly tập trung đối với người dân trở về từ vùng có dịch Covid-19. Công tác kiểm soát, khai báo y tế, đo thân nhiệt... diễn ra nghiêm ngặt.
                </p>
            </div>
        </div>
    </div>

    <div class="article-item ">
        <div class="row">
            <div class="p-left col-lg-4">
                    <a href="http://baoquangnam.vn/y-te/them-5-ca-covid-19-viet-nam-ghi-nhan-227-ca-86375.html">
                        <img src="http://media.baoquangnam.toasoan.vn/storage/newsportal/2020/4/2/86375/1.jpg?w=325&amp;h=190&amp;crop=auto&amp;scale=both" alt="">
                    </a>
            </div>
            <div class="p-right col-lg-8">
                <a href="http://baoquangnam.vn/y-te/them-5-ca-covid-19-viet-nam-ghi-nhan-227-ca-86375.html">
                    <h2>
                        Thêm 5 ca Covid-19, Việt Nam ghi nhận 227 ca
                    </h2>
                </a>
                <p>
                    <small class="author">
                        <i class="fa fa-user-o" aria-hidden="true"></i>
                        V.H
                        |
                        <time datetime="4/2/2020 6:35:00 PM">02/04/2020 - 18:35</time>
                    </small>
                </p>
                <p>
                    (QNO) - Chiều nay 2.4, Bộ Y tế thông báo ghi nhận thêm 5 ca mắc Covid-19. Trong đó 1 ca liên quan đến nhân viên Công ty Trường Sinh, 2 ca có tiếp xúc gần với bệnh nhân mắc Covid-19 đã được công bố, 2 ca từ nước ngoài về được cách ly ngay sau khi nhập cảnh.
                </p>
            </div>
        </div>
    </div>

    <div class="article-item ">
        <div class="row">
            <div class="p-left col-lg-4">
                    <a href="http://baoquangnam.vn/y-te/them-12-benh-nhan-covid-19-duoc-cong-bo-khoi-benh-86370.html">
                        <img src="http://media.baoquangnam.toasoan.vn/storage/newsportal/2020/4/2/86370/0204_Benh_Nhan_Nhi.jpg?w=325&amp;h=190&amp;crop=auto&amp;scale=both" alt="">
                    </a>
            </div>
            <div class="p-right col-lg-8">
                <a href="http://baoquangnam.vn/y-te/them-12-benh-nhan-covid-19-duoc-cong-bo-khoi-benh-86370.html">
                    <h2>
                        Thêm 12 bệnh nhân Covid-19 được công bố khỏi bệnh
                    </h2>
                </a>
                <p>
                    <small class="author">
                        <i class="fa fa-user-o" aria-hidden="true"></i>
                        Theo VTV
                        |
                        <time datetime="4/2/2020 4:34:47 PM">02/04/2020 - 16:34</time>
                    </small>
                </p>
                <p>
                    (QNO) - Ngày 2.4 có thêm 12 bệnh nhân mắc Covid-19 được công bố khỏi bệnh, trong đó có 11 bệnh nhân điều trị tại Bệnh viện Bệnh nhiệt đới Trung ương và 1 bệnh nhân điều trị tại Khoa Truyền nhiễm - Trung tâm Y tế huyện Thanh Miện (Hải Dương).
                </p>
            </div>
        </div>
    </div>

    <div class="article-item ">
        <div class="row">
            <div class="p-left col-lg-4">
                    <a href="http://baoquangnam.vn/y-te/cach-ly-nhieu-truong-hop-ve-tu-tpho-chi-minh-va-ha-noi-86364.html">
                        <img src="http://media.baoquangnam.toasoan.vn/storage/newsportal/2020/4/2/86364/CONG6311-01.jpg?w=325&amp;h=190&amp;crop=auto&amp;scale=both" alt="">
                    </a>
            </div>
            <div class="p-right col-lg-8">
                <a href="http://baoquangnam.vn/y-te/cach-ly-nhieu-truong-hop-ve-tu-tpho-chi-minh-va-ha-noi-86364.html">
                    <h2>
                        Cách ly nhiều trường hợp về từ TP.Hồ Chí Minh và Hà Nội
                    </h2>
                </a>
                <p>
                    <small class="author">
                        <i class="fa fa-user-o" aria-hidden="true"></i>
                        T.CÔNG - K.LINH - D.LỆ - H.LIÊN
                        |
                        <time datetime="4/2/2020 3:39:23 PM">02/04/2020 - 15:39</time>
                    </small>
                </p>
                <p>
                    (QNO) - Hai ngày qua, nhiều người dân Quảng Nam từ các nơi trở về, trong đó có hai vùng dịch Covid-19 trọng điểm là TP.Hồ Chí Minh và Hà Nội đã được ngành chức năng và địa phương tổ chức kiểm tra, rà soát và động viên cách ly theo quy định. Ghi nhận của phóng viên <em>Báo Quảng Nam</em> vào hôm nay 2.4.
                </p>
            </div>
        </div>
    </div>

    <div class="article-item ">
        <div class="row">
            <div class="p-left col-lg-4">
                    <a href="http://baoquangnam.vn/xa-hoi/cach-ly-co-thu-phi-nguoi-ve-tu-vung-dich-chu-truong-dung-dan-86361.html">
                        <img src="http://media.baoquangnam.toasoan.vn/storage/newsportal/2020/4/2/86361/DSC_0673-01.jpg?w=325&amp;h=190&amp;crop=auto&amp;scale=both" alt="">
                    </a>
            </div>
            <div class="p-right col-lg-8">
                <a href="http://baoquangnam.vn/xa-hoi/cach-ly-co-thu-phi-nguoi-ve-tu-vung-dich-chu-truong-dung-dan-86361.html">
                    <h2>
                        Cách ly có thu phí người về từ vùng dịch: Chủ trương đúng đắn
                    </h2>
                </a>
                <p>
                    <small class="author">
                        <i class="fa fa-user-o" aria-hidden="true"></i>
                        PV - CTV
                        |
                        <time datetime="4/2/2020 2:39:25 PM">02/04/2020 - 14:39</time>
                    </small>
                </p>
                <p>
                    (QNO) - Nhằm quản lý chặt chẽ người ngoài tỉnh đến cư trú, Quảng Nam yêu cầu người đến từ Hà Nội và TP.Hồ Chí Minh (các vùng dịch trọng điểm) phải thực hiện cách ly tập trung và giám sát y tế có thu phí, kể cả đối với người Quảng Nam sinh sống, học tập, làm việc tại 2 thành phố này.
                </p>
            </div>
        </div>
    </div>

    <div class="article-item ">
        <div class="row">
            <div class="p-left col-lg-4">
                    <a href="http://baoquangnam.vn/y-te/que-son-dua-19-nguoi-ve-tu-vung-dich-di-cach-ly-tap-trung-86358.html">
                        <img src="http://media.baoquangnam.toasoan.vn/storage/newsportal/2020/4/2/86358/A.jpg?w=325&amp;h=190&amp;crop=auto&amp;scale=both" alt="">
                    </a>
            </div>
            <div class="p-right col-lg-8">
                <a href="http://baoquangnam.vn/y-te/que-son-dua-19-nguoi-ve-tu-vung-dich-di-cach-ly-tap-trung-86358.html">
                    <h2>
                        Quế Sơn đưa 19 người về từ vùng dịch đi cách ly tập trung
                    </h2>
                </a>
                <p>
                    <small class="author">
                        <i class="fa fa-user-o" aria-hidden="true"></i>
                        VĂN SỰ
                        |
                        <time datetime="4/2/2020 12:25:56 PM">02/04/2020 - 12:25</time>
                    </small>
                </p>
                <p>
                    (QNO) - Trao đổi với phóng viên <em>Báo Quảng Nam online</em> vào sáng nay 2.4, ông Nguyễn Văn Thắng - Phó Chủ tịch UBND huyện Quế Sơn cho biết, thực hiện chỉ đạo của UBND tỉnh, những ngày qua địa phương đã chọn Trạm Y tế xã Quế Cường (cũ) và Khu huấn luyện của Ban Chỉ huy Quân sự huyện đóng tại xã Phú Thọ (cũ) để làm các khu cách ly tập trung nhằm chủ động phòng chống dịch bệnh Covid-19.
                </p>
            </div>
        </div>
    </div>

</div>
        </section>



    </div>

    <div class="footer">
        <div class="wrapper">
            <div class="section">
                <div class="footer-content clearfix">
<div class="row">
    <div class="col-lg-2 col-sm-12">
        <div style="padding-bottom:20px;">
            <img src="/images/logo-header.png" class="main-logo" width="170">
        </div>
        <div class="info">
            <h3>CÁC PHỤ TRANG: </h3>
            <p>
                <a href="http://tv.baoquangnam.vn" target="_blank">QUẢNG NAM TIVI</a>​<br />
                <a href="http://quangnamnews.vn​" target="_blank">QUẢNG NAM NEWS</a>​<br />
                <a href="http://baoquangnam.vn/nong-thon-moi​" target="_blank">NÔNG THÔN MỚI</a>​<br />
                <a href="http://nguoiquangxaque.com" target="_blank">NGƯỜI QUẢNG XA QUÊ</a>​<br />
            </p>

        </div>
    </div>
    <div class="col-lg-10 col-sm-12">
        <div class="row">
            <div class="col-lg-8 col-sm-12">
                <div class="don-vi">
                    <h3>
                        CƠ QUAN CỦA ĐẢNG BỘ ĐẢNG CỘNG SẢN VIỆT NAM TỈNH QUẢNG NAM <br />
                        TIẾNG NÓI CỦA ĐẢNG BỘ, CHÍNH QUYỀN VÀ NHÂN DÂN QUẢNG NAM
                    </h3>
                </div>

                <div class="row">
                    <div class="col-lg-6 col-sm-12">
                        <h3>
                            TỔNG BIÊN TẬP
                        </h3>
                        <p>
                            LÊ VĂN NHI <br />
                            Điện thoại: 02353. 859387
                        </p>
                        <h3>CÁC PHÓ TỔNG BIÊN TẬP</h3>
                        <p>
                            NGUYỄN HỮU ĐỔNG<br />
                            Điện thoại: 02353. 813332
                        </p>
                        <p>
                            TRƯƠNG VĂN NAM<br />
                            Điện thoại: 02353. 811535
                        </p>
                    </div>
                    <div class="col-lg-6 col-sm-12">
                        <h3>THƯ KÝ TÒA SOẠN BÁO IN</h3>
                        <p>
                            HOÀNG THỊ NGỌC DIỄM<br />
                            Điện thoại: 02353.852726
                        </p>

                        <h3>THƯ KÝ TOÀ SOẠN BÁO ĐIỆN TỬ</h3>
                        <p>
                            DOÃN THÀNH TRÍ<br />
                            Điện thoại: 02353.812679
                        </p>
                    </div>
                </div>
                <div>
                    <p>
                        Giấy phép số: 278/GP-BTTTT. Do Bộ Thông tin và Truyền thông cấp ngày 30/05/2016 <br />
                        © 2019 BÁO QUẢNG NAM - All rights reserved
                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12">
                <h3>Liên Hệ</h3>
                <h3>Trụ sở chính:</h3>
                <p>
                    142 Phan Bội Châu, TP.Tam Kỳ, Quảng Nam <br />
                    Điện thoại: 0235.3852726<br>
                    Email: toasoan@baoquangnam.com.vn
                </p>
                <h3>PHÒNG PHÁT HÀNH - QUẢNG CÁO:</h3>
                <p>
                    Điện thoại: 02353.810011
                </p>

                <h3>PHÒNG TRUYỀN THÔNG – CÔNG TÁC XÃ HỘI:</h3>
                <p>
                    Trưởng phòng: BÙI MINH PHỤNG<br />
                    Điện thoại: 02353. 810524
                </p>
                <h3>PHÒNG TỔ CHỨC - HÀNH CHÍNH:</h3>
                <p>
                    Trưởng phòng: PHAN QUANG MƯỜI<br />
                    Điện thoại: 02353. 859144
                </p>

                <h3>VĂN PHÒNG ĐẠI DIỆN TẠI ĐÀ NẮNG:</h3>
                <p>
                    Trưởng văn phòng: NGUYỄN THANH BÌNH <br />
                    Điện thoại: 02363. 551189
                </p>
            </div>
        </div>
    </div>
</div>
                </div>
            </div>
        </div>
    </div>

    <script type="text/javascript">
        $(function () {
            $("img").lazyload({
                effect: "fadeIn"
            });
        });
    </script>
</body>
</html>
